BLAG

BLAG Forums
It is currently Sun Dec 21, 2014 11:24 am

All times are UTC




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Tue Jun 24, 2008 9:32 pm 
Offline

Joined: Fri May 02, 2008 12:07 pm
Posts: 6
Hello,

when i'm trying to use protectbase plugin for yum ... it hangs out ... i'm waiting and waiting for some operation like yum list yum-updates ... also the cpu usage is on 100% ... is this normal ...
i thought "ok the plugin needs to filter the packages based on protected repos, but so slow?"

is it really so slow? it's the first time i'm playing with protectbase, so be polite ;)

Thanks.


Top
 Profile  
 
 Post subject:
PostPosted: Tue Jun 24, 2008 9:53 pm 
Offline
Site Admin

Joined: Sun Mar 14, 2004 3:17 pm
Posts: 4492
Location: Loveland, Colorado, USA
I've never used that plugin, but `yum` means slow in swahili or *something* i'm sure.


Top
 Profile  
 
 Post subject: :)
PostPosted: Fri Jun 27, 2008 10:49 pm 
Offline

Joined: Fri May 02, 2008 12:07 pm
Posts: 6
in fedora 8 it's working fine ... maybe something with my configuration ... i don't know ... but it's strange


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 0 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group